Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Octubre 2017
LunMarMiérJueVieSábDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario

Últimos temas
» VIII Rally VESPERDIDOS 2017
Miér Sep 13, 2017 12:26 pm por VALDERRABANO

» Felicidades Kike!!!
Miér Feb 01, 2017 2:26 pm por karlmarkx

» Buenas gente
Lun Dic 12, 2016 11:46 am por karlmarkx

» 5ª VespaLentinada
Miér Nov 16, 2016 10:39 am por VALDERRABANO

» para vesperdidos Vespa 200 px disco 1999 1350€!!!!
Dom Nov 06, 2016 10:57 pm por karlmarkx

» VII Rally VESPERDIDOS 2016
Jue Sep 15, 2016 6:50 pm por Gejo

» una de espejos
Mar Ago 02, 2016 5:37 pm por vespajaro

» JUEVES SANTO 2016 - RUTILLA MATINAL!
Jue Mar 31, 2016 5:56 pm por karlmarkx

» Encendido nuevo? Cambio de motor?
Lun Mar 07, 2016 11:21 am por silvano

Palabras claves


Me presento y arrancamos!

Ver el tema anterior Ver el tema siguiente Ir abajo

Me presento y arrancamos!

Mensaje  jagalo2145 el Miér Sep 02, 2015 7:52 pm

Muy buenas, me presento! soy Javier tengo una px 150 del 2003. Los mantenimientos se los suelo hacer yo.
A la niña no le falta de nada. Al lío, hace poco, haciendole un mantenimiento habitual, limpie la bujia quemándola con alcohol, arranque, y todo iba genial. Quise ir un poco mas alla y la lie con el filtro de aire, le tuve que cambiar por uno nuevo. Desde entonces la moto no va bien. Os explico, cuando acelero en seco la moto va de lujo, sube de revoluciones a tope, pero cuando voy con alguna marcha metida a partir del 3/4 de puño no acelera, empieza a petardear pero no sube de velocidad. Cambie la bujia para ver si podria ser eso, pero nada. La bujia sale de color negro y como con aceite. Que pensais pueda ser? Muchs gracias y V´ssss

jagalo2145

Cantidad de envíos : 2
Fecha de inscripción : 18/07/2015

Ver perfil de usuario

Volver arriba Ir abajo

Re: Me presento y arrancamos!

Mensaje  Kike el Vie Sep 04, 2015 1:25 pm

Muy buenas y sé bienvenido.

Pues no parece que tenga sentido. SI el filtro de aire estaba sucio ahora con el nuevo tendré más aire y la bujia debería salir más clara.

Guardas el filtro viejo? Si es así prueba a ponerlo de nuevo y empezamos de cero
avatar
Kike

Cantidad de envíos : 1766
Fecha de inscripción : 31/12/2009
Edad : 48
Localización : Cabezón

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.